Autor Tema: Falta de fuerza en Aprilia Arrecife 500 Sprint  (Leído 1706 veces)

Desconectado Fradnand58

  • Triciclero
  • Mensajes: 2
  • Sexo: Masculino
  • 1.Provincia: Murcia
  • 2.Localidad: Santa Cruz ( Murcia )
  • Moto: Aprilia Arrecife 500 Sprint
Falta de fuerza en Aprilia Arrecife 500 Sprint
« en: 26 de Marzo de 2014, 14:13:03 pm »
Buenos dias a tod@s. Tengo una Aprilia Arrecife 500 Sprint del 2006 y hace unos dias me dio un fallo como que se ahoga. Me explico.
Cuando la pare, no me habia fallado hasta ese momento, al cabo de unas 4 horas la arranco y en principio arranco bien, pero cuando la acelero me fallo, como si "patinara" y le faltaba fuerza, pero consegui llegar a casa, pero al dia siguiente, con el mismo fallo no consegui que subiera la rampa del garage. Le he limpiado las zapatas del embrague, cambiado los rodillos del variador, la correa esta en buen estado, pero sigue sin fuerza. Tambien le he cambiado la bujia.  A ralenti no da ningun fallo, el indicador de Inyeccion EFI no se enciende cuando ya esta arrancada, pero cuando la acelero, subida en el caballete no acelera "redonda", hace como si le fallara la entrada de gasolina. El domingo pasado la consegui sacar del garage, arrancada y yo al lado sin montar en ella y a pesar de no tener fuerza, sali a probarla circulando por si era un problema de atranque en la gasolina o algo temporal, pero como decia no tiene fuerza. Si le acelero a fondo, parece como que se para, suelto el acelerador y parece que "engancha" pero sin alegria, cuando este modelo tiene una aceleracion muy progresiva. No he comentado que tiene 50.000 Km. y ha pasado todas las revisiones en taller, aunque ultimamente y debido a la crisis, me he estado informando por aqui de tecnica y detalles de otros propietarios de este mod.
Si alguien me puede dar alguna indicacion de cual puede ser el fallo, se lo agradeceria.
Espero no haber sido muy pesado.
Mi nombre es Fernando y vivo en Murcia. 

Desconectado DENVER

  • Maese
  • Mito del foro
  • *****
  • Mensajes: 78080
  • Sexo: Masculino
  • El primer amor nunca se olvida: SOY DINKERO.
  • 1.Provincia: Madrid
  • 2.Localidad: Getafe
  • Moto: HONDA CBF 600 SA 08
Re:Falta de fuerza en Aprilia Arrecife 500 Sprint
« Respuesta #1 en: 26 de Marzo de 2014, 14:33:26 pm »
compañero, nuestra costumbre, ya muy vieja, es presentarnos primero al ingresar en el foro, en la sección de PRESENTACIONES. Por supuesto es algo voluntario, pero así venimos haciéndolo desde el primer día.

Te esperamos?
SOCIO HONORIFICO DE LA SANTA COMPAÑA. PINGUINOS 25º ANIVERSARIO, PINGUINOS 2007; LAGARTIJOS I, II y III; MOTORRAPTORS I-V; DINKERADAS I-IV; I y II RONDEÑAS; I NAVARRA; I VASCO-FRANCESA; I-II PIRENAICAS; I MOTOANCHOA; I RIOJANA, I LEBANIEGA. MOTO Y COLEGAS

Desconectado gsaronni

  • Motero
  • ****
  • Mensajes: 261
  • Sexo: Masculino
  • 1.Provincia: Guipúzcoa
  • 2.Localidad: IRUN
  • Moto: Aprilia Atlantic 300i
Re:Falta de fuerza en Aprilia Arrecife 500 Sprint
« Respuesta #2 en: 26 de Marzo de 2014, 19:23:44 pm »
Tuve un fallo similar en una Honda Pantheon 125 que obligaba al cambio de la centralita por un fallo en la inyeccion, y como tu hice todas las pruebas habidas y por haber

Tendras que pasar por un taller para que la enchufen y comprueben