Autor Tema: Aprilia Atlantic  (Leído 754 veces)

Desconectado arreburra

  • Ciclista
  • *
  • Mensajes: 22
  • 1.Provincia: Madrid
  • 2.Localidad: Madrid
  • Moto: Aprilia Atlantic 125
Aprilia Atlantic
« en: 14 de Enero de 2014, 14:59:26 pm »
Acabo de dejar la consulta en el foro específico de Aprilia pero si podéis ayudarme  [-o< rezo a Xanchuco ) os lo agradezco

Nada, que las cosas sencillas no van conmigo. Sigo pidiendo vuestra ayuda:

Hoy al arrancar la moto se complican las cosas:

1º Pongo el contacto y se encienden los testigos en el panel de aceite y batería
2º Presiono las manetas de freno y no se encienden las luces de freno traseras
3º Presiono el starter con la maneta izd. presionada y no hace nada la moto
4º Presiono el starter con la maneta dcha. presionada y no hace nada la moto
5º Compruebo que la pata de cabra esté recogida y el piloto testigo apagado, la quito y la pongo una vez por si acaso
6º Quito y pongo la parada de emergencia una vez ( el interruptor del lado derecho del manillar)
7º Compruebo el estado de la batería (SG por cierto es la marca) y los vasos está todo correcto
8º Pruebo otra vez a arrancar la moto y  ..... arranca ... tiene cojones
9º Arranco la moto otras tres veces más desde ambas manetas y sin problemas
La moto de Arreburra es mágica :smt026 :smt026 :smt026 :smt026 :smt026 :smt026 :smt026
 [-X No soy de los que cree en la magia ; espíritus y demás y todos los dioses, para mi, son una gran mentira.
Detrás de una duda razonable siempre hay una solución razonable pero yo no la encuentro.