Autor Tema: arranque automatico no funciona  (Leído 1427 veces)

Desconectado sito!!

  • Triciclero
  • Mensajes: 15
  • Sexo: Masculino
  • 1.Provincia: Sevilla
  • 2.Localidad: bollullos de la mitacion
  • Moto: Grand Dink 125cc
arranque automatico no funciona
« en: 14 de Septiembre de 2012, 08:40:06 am »
muy buenas xicos!!!!

el arranque automático no me funciona, cuando le doy al botón para que arranque hace el típico ruido de "clack" pero no hace ni el intento de mover el motor de arranque para arrancar y finalmente tengo que arrancar con el pata.....

PD: Las luces encienden bien y los espejos se recojen y se abren de manera automatica sin problemas, lo que no he probado es el claxon... tambien tngo que decir que la bateria tiene 6 años...pero ya os digo, todo lo electrico de la moto funciona sin problemas menos el arranque... poco posible que sea de la bateria no?...no se, guienme un poco por favor.

que puede ser xicos necesito ayuda...

Un saludo, espero vuestra respuesta
« Última modificación: 14 de Septiembre de 2012, 08:49:39 am por sito!! »

Desconectado COLETAS

  • Sector Rosa
  • Pilar del Foro
  • *****
  • Mensajes: 12735
  • 1.Provincia: Otros
Re:arranque automatico no funciona
« Respuesta #1 en: 14 de Septiembre de 2012, 09:49:51 am »
Pues si es posible que sea de la batería, que son 6 años  :shock: ,  a mi me paso lo mismo, recargue la bateria y listo.

Mira el nivel de electrolitos de la bateria y recargala.

Por cierto ¿cuando la arrancas con la pata andas con ella?

Conectado zulu

  • Pilar del Foro
  • ******
  • Mensajes: 10108
  • Sexo: Masculino
  • Sanse (Madrid)
  • 1.Provincia: Madrid
  • 2.Localidad: Sanse (bastián de los Reyes)
  • Moto: Motoguzzi Nevada
Re:arranque automatico no funciona
« Respuesta #2 en: 14 de Septiembre de 2012, 10:10:01 am »
Totalmente de acuerdo con coletas... sí que puede ser la batería. Prueba a meterle unas pinzas para salir de dudas
Aquellos que sacrifican libertad por seguridad no merecen tener ninguna de las dos. Benjamin Franklin.



mi picasa

Desconectado sito!!

  • Triciclero
  • Mensajes: 15
  • Sexo: Masculino
  • 1.Provincia: Sevilla
  • 2.Localidad: bollullos de la mitacion
  • Moto: Grand Dink 125cc
Re:arranque automatico no funciona
« Respuesta #3 en: 14 de Septiembre de 2012, 10:33:43 am »
Si cuando la arranco con el pata, ando con ella sin problemas.
Wai pos mirare la bareria, de todas formas es la que trae de casa y viene ermética es decir no puedo rellenar los vasos....intentare meterle una carguilla si lo necesita y si no pues me pillare una nueva.

Muxaas gracias
« Última modificación: 14 de Septiembre de 2012, 10:44:39 am por sito!! »

Desconectado COLETAS

  • Sector Rosa
  • Pilar del Foro
  • *****
  • Mensajes: 12735
  • 1.Provincia: Otros
Re:arranque automatico no funciona
« Respuesta #4 en: 14 de Septiembre de 2012, 10:48:34 am »
Si cuando la arranco con el pata, ando con ella sin problemas.
Wai pos mirare la bareria, de todas formas es la que trae de casa y viene ermética es decir no puedo rellenar los vasos....intentare meterle una carguilla si lo necesita y si no pues me pillare una nueva.

Muxaas gracias
Pues si andas con ella, seguro que es problema de la batería  :smt023

Desconectado goyo

  • Pilar del Foro
  • ******
  • Mensajes: 9552
  • Sexo: Masculino
  • y una piedra en el camino, me dijo que mi destino,
    • si no estas aqui, es que no existes
  • 1.Provincia: Madrid
  • 2.Localidad: karabanchel
  • Moto: grand dink 125, diversion 600, vstrom 650, BMW R1200ST
Re: arranque automatico no funciona
« Respuesta #5 en: 14 de Septiembre de 2012, 11:25:16 am »
A mi me paso lo mismo con la gordi, funcionaba todo, pero no arrancaba,  cambié la batería y listo

envio patrocinado por casa Pepe,  tapas y Menú diario

Desconectado sito!!

  • Triciclero
  • Mensajes: 15
  • Sexo: Masculino
  • 1.Provincia: Sevilla
  • 2.Localidad: bollullos de la mitacion
  • Moto: Grand Dink 125cc
Re:arranque automatico no funciona
« Respuesta #6 en: 14 de Septiembre de 2012, 11:46:57 am »
wai, me voi quedando mas trankilo jejej pensaba que podria ser algo mas enrebesao jejej

muchas gracias a todos, que efectividad a la hora de responder jejej  :smt041 :smt041 :smt041

Conectado zulu

  • Pilar del Foro
  • ******
  • Mensajes: 10108
  • Sexo: Masculino
  • Sanse (Madrid)
  • 1.Provincia: Madrid
  • 2.Localidad: Sanse (bastián de los Reyes)
  • Moto: Motoguzzi Nevada
Re:arranque automatico no funciona
« Respuesta #7 en: 14 de Septiembre de 2012, 12:06:03 pm »
Eso de que no se puede abrir..... mira a ver si tiene unos taponcillos a ras que se quitan haciendo palanca con un destornillador pequeño, algo así como un circulito con una ranura en un lado. Las "sin mantenimiento" suelen ser baterías "casi estancas" que apenas evaporan, pero al final un poco de agua les puede estirar la duración un par de añitos.

Por intentarlo.... otra cosa es que fuera de gel, pero la GD no me suena que lleve ese tipo
Aquellos que sacrifican libertad por seguridad no merecen tener ninguna de las dos. Benjamin Franklin.



mi picasa

Desconectado goyo

  • Pilar del Foro
  • ******
  • Mensajes: 9552
  • Sexo: Masculino
  • y una piedra en el camino, me dijo que mi destino,
    • si no estas aqui, es que no existes
  • 1.Provincia: Madrid
  • 2.Localidad: karabanchel
  • Moto: grand dink 125, diversion 600, vstrom 650, BMW R1200ST
Re: arranque automatico no funciona
« Respuesta #8 en: 14 de Septiembre de 2012, 13:47:55 pm »
Hombre un par dé años,  me parece mucho,  pero una temporadita mientras miras pillar una nueva,  té aguanta,  pero eso si,  con agua destilada,  no le eches del grifo

envio patrocinado por casa Pepe,  tapas y Menú diario

Desconectado sito!!

  • Triciclero
  • Mensajes: 15
  • Sexo: Masculino
  • 1.Provincia: Sevilla
  • 2.Localidad: bollullos de la mitacion
  • Moto: Grand Dink 125cc
Re:arranque automatico no funciona
« Respuesta #9 en: 14 de Septiembre de 2012, 16:15:00 pm »
Chicosssss!!!!!

No es de la bateria!!!! Es de las escobillas del motor de arranque, que estan gastadas!!!!

Ya lo e comprobado!!!!!

Desconectado COLETAS

  • Sector Rosa
  • Pilar del Foro
  • *****
  • Mensajes: 12735
  • 1.Provincia: Otros
Re:arranque automatico no funciona
« Respuesta #10 en: 14 de Septiembre de 2012, 16:26:15 pm »
Chicosssss!!!!!

No es de la bateria!!!! Es de las escobillas del motor de arranque, que estan gastadas!!!!

Ya lo e comprobado!!!!!
Y eso, ¿que eh lo eh?  :roll:

Desconectado nito

  • Motero
  • ****
  • Mensajes: 316
  • Sexo: Masculino
  • 1.Provincia: Madrid
  • 2.Localidad: parla
  • Moto: kymco grand dink
Re:arranque automatico no funciona
« Respuesta #11 en: 21 de Octubre de 2012, 12:45:16 pm »
buenas...y hay escobillas de repuesto o tendrias que cambiar el motor de arranque entero?...

saludos... :sad:

Desconectado goyo

  • Pilar del Foro
  • ******
  • Mensajes: 9552
  • Sexo: Masculino
  • y una piedra en el camino, me dijo que mi destino,
    • si no estas aqui, es que no existes
  • 1.Provincia: Madrid
  • 2.Localidad: karabanchel
  • Moto: grand dink 125, diversion 600, vstrom 650, BMW R1200ST
Re: Re:arranque automatico no funciona
« Respuesta #12 en: 21 de Octubre de 2012, 16:22:06 pm »
buenas...y hay escobillas de repuesto o tendrias que cambiar el motor de arranque entero?...

saludos... :sad:
desmontale,  siempre le puedes encontrar escobillas o adapta la de otro motor de arranque

envio patrocinado por casa Pepe,  tapas y Menú diario


Desconectado nano_79

  • Ciclomotero
  • **
  • Mensajes: 130
Re:arranque automatico no funciona
« Respuesta #13 en: 10 de Diciembre de 2012, 11:55:28 am »
Hola, aprovecho este hilo para no abrir más. Si está mal, me decís y abro otro.

La gordi no arranca con el botón, de hecho no hace ni clack, ni click, ni nada.
Con el pedal arranca sin problema.
La batería tiene 6 meses, y aun así la cargué a tope en casa, pero nada...
Parece el arranque automático, el botón o el mecanismo, o algo.

Qué se os ocurre que pueda mirar? O tiene que ir al taller de cabeza?

Gracias!

Conectado zulu

  • Pilar del Foro
  • ******
  • Mensajes: 10108
  • Sexo: Masculino
  • Sanse (Madrid)
  • 1.Provincia: Madrid
  • 2.Localidad: Sanse (bastián de los Reyes)
  • Moto: Motoguzzi Nevada
Re:arranque automatico no funciona
« Respuesta #14 en: 10 de Diciembre de 2012, 12:46:03 pm »
Revisa fusibles lo primero
Aquellos que sacrifican libertad por seguridad no merecen tener ninguna de las dos. Benjamin Franklin.



mi picasa