www.granddink.com

Foros Especificos otras marcas... => Aprilia Arrecife => Mensaje iniciado por: cacho_perro en 09 de Mayo de 2019, 21:15:33 pm

Título: Se me ha caído la Atlantic de lado y ya no arranca (solucionado)
Publicado por: cacho_perro en 09 de Mayo de 2019, 21:15:33 pm
Pues eso, hamijos...

Hoy al volver del curro me he resbalado en el garaje al aparcarla (lo acaban de fregar y tal) y se me ha caído por el lado izquierdo... ha sido leve y en parado, enseguida la he puesto de pie otra vez, pero estaba el motor funcionando, se ha parado y ya no arranca... vamos, que le das al botón y no hace ni mu...

Es una Aprilia Atlantic de inyección, he mirado a ver si fuera la pata de cabra pero no parece, porque la pones y la quitas y sigue funcionando el chivato del cuadro de si está puesta o no... el botón de cortar el arranque sigue bien y tampoco...

Creéis que le ha entrado aceite o gasolina por donde no debe? Volverá a su sitio si la dejo reposar por la noche o me tocará taller sí o sí?

Graciasssss
Título: Re:Se me ha caído la Atlantic de lado y ya no arranca...
Publicado por: talki en 09 de Mayo de 2019, 22:29:12 pm
Pues eso, hamijos...

Hoy al volver del curro me he resbalado en el garaje al aparcarla (lo acaban de fregar y tal) y se me ha caído por el lado izquierdo... ha sido leve y en parado, enseguida la he puesto de pie otra vez, pero estaba el motor funcionando, se ha parado y ya no arranca... vamos, que le das al botón y no hace ni mu...

Es una Aprilia Atlantic de inyección, he mirado a ver si fuera la pata de cabra pero no parece, porque la pones y la quitas y sigue funcionando el chivato del cuadro de si está puesta o no... el botón de cortar el arranque sigue bien y tampoco...

Creéis que le ha entrado aceite o gasolina por donde no debe? Volverá a su sitio si la dejo reposar por la noche o me tocará taller sí o sí?

Graciasssss
No creo, dejala reposar y si no va, mira los fusibles, a ver si tienes suerte :smt023
Título: Re:Se me ha caído la Atlantic de lado y ya no arranca...
Publicado por: cacho_perro en 12 de Mayo de 2019, 01:56:13 am
Buenas,

Pues después de llamar a varios talleres conseguí que uno que está en un Corte Inglés me hiciera el favor de atenderme un sábado y solucionarme la papeleta...

Al final una cal y otra de arena:

- por un lado la avería era simple: el sensor que corta el arranque de la pata de cabra se había fastidiado y desplazado y esa era todo...

- por otro, he tenido una discusión fuerte con el mecánico porque me ha estafado: me ha cobrado 2 horas de mano de obra por desmontar e "investigar" la posición exacta de dicho sensor y "adaptarlo" para que hiciera contacto otra vez... vamos, que ha mirado lo que cuesta nuevo y me ha cobrado un poco menos por chapucearlo (100 y pico euros...). Y encima teniendo que darle las gracias porque "ha soltado otras motos por atender la mía"...

Vamos, que me ha visto como una manera fácil de ganarse un dinero fácil echando un rato y jumo... menudo cabreo tengo... en fin, no hay manera de encontrar un mecánico decente que no sea un ladrón coño...

Un saludete
Título: Re:Se me ha caído la Atlantic de lado y ya no arranca (solucionado)
Publicado por: DENVER en 12 de Mayo de 2019, 10:42:45 am
entiendo tu frustración compañero, pero no se pude generalizar, y deberíamos tener cuidado con ciertas afirmaciones. Si en este foro hubiese algún mecánico profesional, quizá no le gustaría leer lo que has escrito.

 :smt023